

<!doctype html>
<html class="no-js" lang="en" itemscope itemtype="http://schema.org/Blog">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no">
    <title>Moon’s Crust Underwent Resurfacing After Forming from Magma Ocean | Jackson School of Geosciences | The University of Texas at Austin</title>    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/apple-touch-icon-152x152.png">
	<link rel="icon" type="image/png" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/favicon-128.png" sizes="128x128">
	<meta name="application-name" content="Jackson School of Geosciences">
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/mstile-144x144.png">
	<meta name="msapplication-square70x70logo" content="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/mstile-70x70.png">
	<meta name="msapplication-square150x150logo" content="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/mstile-150x150.png">
	<meta name="msapplication-wide310x150logo" content="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/mstile-310x150.png">
	<meta name="msapplication-square310x310logo" content="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/mstile-310x310.png">
	
        
	<meta property="og:url" content="http://www.jsg.utexas.edu/news/2017/11/moons-crust-underwent-resurfacing-after-forming-from-magma-ocean/">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Moon’s Crust Underwent Resurfacing After Forming from Magma Ocean">
	<meta property="og:description" content="The University of Texas at Austin/Jackson School of Geosciences The Earth’s Moon had a rough start in life. Formed from&amp;hellip;">
	<meta property="og:image" content="">
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:url" content="http://www.jsg.utexas.edu/news/2017/11/moons-crust-underwent-resurfacing-after-forming-from-magma-ocean/">
	<meta name="twitter:title" content="Moon’s Crust Underwent Resurfacing After Forming from Magma Ocean">
	<meta name="twitter:description" content="The University of Texas at Austin/Jackson School of Geosciences The Earth’s Moon had a rough start in life. Formed from&amp;hellip;">
	<meta name="twitter:image" content="">
	
	<meta itemprop="name" content="Moon’s Crust Underwent Resurfacing After Forming from Magma Ocean">
	<meta itemprop="description" content="The University of Texas at Austin/Jackson School of Geosciences The Earth’s Moon had a rough start in life. Formed from&amp;hellip;">
	<meta itemprop="image" content="http://www.jsg.utexas.edu/news/2017/11/moons-crust-underwent-resurfacing-after-forming-from-magma-ocean/">
		
        
    <link href="https://fonts.googleapis.com/css?family=Poppins:300,400,600" rel="stylesheet">
    <link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
    <link rel="stylesheet" href="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/css/responsive-tables.css">
    
    <script src="https://use.fontawesome.com/c545545586.js"></script>
    <script type="text/javascript" src="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/js/modernizr.min.js"></script>
    
    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jsg.utexas.edu\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jsg-f6-style-css'  href='http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jsg-f6-news-style-css'  href='http://www.jsg.utexas.edu/wp-content/themes/jsg-f6-news/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.jsg.utexas.edu/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='http://www.jsg.utexas.edu/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jsg.utexas.edu/news/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://www.jsg.utexas.edu/news/?p=11074' />
<link rel="alternate" type="application/json+oembed" href="http://www.jsg.utexas.edu/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jsg.utexas.edu/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F&#038;format=xml" />

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true, 'speedIn' : 600 };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button):not(:empty), area[href*=".jpg"]:not(.nofancybox):not(:empty), a[href*=".gif"]:not(.nofancybox,.pin-it-button):not(:empty), area[href*=".gif"]:not(.nofancybox):not(:empty), a[href*=".png"]:not(.nofancybox,.pin-it-button):not(:empty), area[href*=".png"]:not(.nofancybox):not(:empty)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'inside', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* SWF */
	jQuery('a[href*=".swf"]:not(.nofancybox):not(:empty), area[href*=".swf"]:not(.nofancybox):not(:empty)').addClass('fancybox-swf');
	jQuery('a.fancybox-swf, area.fancybox-swf, li.fancybox-swf a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'swf', 'width' : 620, 'height' : 503, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : false, 'swf' : {'wmode':'opaque','allowfullscreen':true} }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
	
	 
	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-30013622-1']);
	  _gaq.push(['_setDomainName', 'jsg.utexas.edu']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
	  </head>
  <body class="post-template-default single single-post postid-11074 single-format-standard">
  
  	<div class="off-canvas-wrapper">
    	
    	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
  
							  
						  	  
		  	<div class="off-canvas position-right" id="offCanvas" data-off-canvas data-position="right">
			
				<a class="focus-trick"></a>
    
    			<div class="off-canvas-button-group">
					<a href="/education/" class="button">Prospective<br>Students</a><a href="/people/jsg-community/" class="button right">JSG<br>Community</a><a href="/alumni/" class="button">Alumni<br>& Friends</a><a href="/careers/for-employers/" class="button right">Recruiters<br>& Companies</a>
				</div>
				
				<div class="off-canvas-search-group">
					<form role="search" method="get" action="/search/">
						<input name="query" title="Search this website" id="off-canvas-search" placeholder="Search this site">
						<button type="submit" class="search-button" name="off_canvas_search" value="1"></button>
					</form>
				</div>
				
				<div class="off-canvas-social">
				    <a class="social" href="http://www.facebook.com/UTJSG"><span class="fa fa-facebook" aria-hidden="true"></span></a>
				    <a class="social" href="https://twitter.com/txgeosciences"><span class="fa fa-twitter" aria-hidden="true"></span></a>
					<a class="social" href="http://www.youtube.com/user/JSGUTAUSTIN"><span class="fa fa-youtube" aria-hidden="true"></span></a>
					<a class="social" href="http://www.jsg.utexas.edu/news/feed"><span class="fa fa-rss-square" aria-hidden="true"></span></a>
				</div>
				
				<ul class="vertical menu">
					<li class="page_item page-item-11 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-134"><a href="http://www.jsg.utexas.edu/about/deans-welcome/">Dean&#8217;s Welcome</a></li>
	<li class="page_item page-item-143"><a href="http://www.jsg.utexas.edu/about/mission-vision/">Mission &amp; Vision</a></li>
	<li class="page_item page-item-141"><a href="http://www.jsg.utexas.edu/about/leadership/">Leadership</a></li>
	<li class="page_item page-item-5448"><a href="http://www.jsg.utexas.edu/about/departments-research-units/">Departments &#038; Research Units</a></li>
	<li class="page_item page-item-5418"><a href="http://www.jsg.utexas.edu/about/holland-family-student-center/">Holland Family Student Center</a></li>
	<li class="page_item page-item-5409"><a href="http://www.jsg.utexas.edu/about/quick-facts/">Quick Facts</a></li>
	<li class="page_item page-item-139 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/about/history/">History</a>
	<ul class='children'>
		<li class="page_item page-item-3042 page_item_has_children"><a href="http://www.jsg.utexas.edu/about/history/faculty-through-time-in-memoriam/">Faculty Through Time, In Memoriam</a></li>
		<li class="page_item page-item-4002"><a href="http://www.jsg.utexas.edu/about/history/hall-of-distinction/">Hall of Distinction</a></li>
	</ul>
</li>
	<li class="page_item page-item-5520 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/about/offices/">Offices</a>
	<ul class='children'>
		<li class="page_item page-item-5522 page_item_has_children"><a href="http://www.jsg.utexas.edu/about/offices/communications/">Office of Communications</a></li>
		<li class="page_item page-item-5817"><a href="http://www.jsg.utexas.edu/about/offices/information-technology/">Information Technology Office</a></li>
	</ul>
</li>
	<li class="page_item page-item-132"><a href="http://www.jsg.utexas.edu/about/contacts/">Contacts</a></li>
	<li class="page_item page-item-137"><a href="http://www.jsg.utexas.edu/about/directions-maps/">Directions &amp; Maps</a></li>
</ul>
</li>
<li class="page_item page-item-35 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/research/">Research</a>
<ul class='children'>
	<li class="page_item page-item-327 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/research/themes/">Research Themes</a>
	<ul class='children'>
		<li class="page_item page-item-2245"><a href="http://www.jsg.utexas.edu/research/themes/climate-carbon-geobiology/">Climate, Carbon &amp; Geobiology</a></li>
		<li class="page_item page-item-2251"><a href="http://www.jsg.utexas.edu/research/themes/energy-geosciences/">Energy Geosciences</a></li>
		<li class="page_item page-item-2243"><a href="http://www.jsg.utexas.edu/research/themes/marine-geosciences/">Marine Geosciences</a></li>
		<li class="page_item page-item-2254"><a href="http://www.jsg.utexas.edu/research/themes/planetary-sciences/">Planetary Sciences</a></li>
		<li class="page_item page-item-2249"><a href="http://www.jsg.utexas.edu/research/themes/solid-earth-tectonic-processes/">Solid Earth &amp; Tectonic Processes</a></li>
		<li class="page_item page-item-2247"><a href="http://www.jsg.utexas.edu/research/themes/surface-hydrologic-processes/">Surface &amp; Hydrologic Processes</a></li>
		<li class="page_item page-item-329 page_item_has_children"><a href="http://www.jsg.utexas.edu/research/themes/disciplines/">Research Disciplines</a></li>
	</ul>
</li>
	<li class="page_item page-item-331"><a href="http://www.jsg.utexas.edu/research/programs-centers/">Programs &amp; Centers</a></li>
	<li class="page_item page-item-333"><a href="http://www.jsg.utexas.edu/research/facilities/">Facilities &amp; Equipment</a></li>
	<li class="page_item page-item-335"><a href="http://www.jsg.utexas.edu/research/industry-collaborations/">Industry Collaborations</a></li>
	<li class="page_item page-item-337"><a href="http://www.jsg.utexas.edu/research/find-an-expert/">Find an Expert</a></li>
</ul>
</li>
<li class="page_item page-item-2 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/education/">Education</a>
<ul class='children'>
	<li class="page_item page-item-319 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/education/undergraduate/">Undergraduate</a>
	<ul class='children'>
		<li class="page_item page-item-1837"><a href="http://www.jsg.utexas.edu/education/undergraduate/admissions/">Admissions</a></li>
		<li class="page_item page-item-3881"><a href="http://www.jsg.utexas.edu/education/undergraduate/internal-transfers/">Internal Transfers</a></li>
		<li class="page_item page-item-1852"><a href="http://www.jsg.utexas.edu/education/undergraduate/degrees-offered/">Degrees Offered</a></li>
		<li class="page_item page-item-2359 page_item_has_children"><a href="http://www.jsg.utexas.edu/education/undergraduate/honors-program/">Honors Program</a></li>
		<li class="page_item page-item-3435"><a href="http://www.jsg.utexas.edu/education/undergraduate/financial-aid/">Financial Support</a></li>
		<li class="page_item page-item-2438"><a href="http://www.jsg.utexas.edu/education/undergraduate/jackson-scholars-program/">Jackson Scholars Program</a></li>
		<li class="page_item page-item-2450"><a href="http://www.jsg.utexas.edu/education/undergraduate/courses-catalogs/">Courses &amp; Catalogs</a></li>
		<li class="page_item page-item-1883"><a href="http://www.jsg.utexas.edu/education/undergraduate/field-experiences/">Field Experiences</a></li>
		<li class="page_item page-item-2365"><a href="http://www.jsg.utexas.edu/education/undergraduate/why-geosciences/">Why Geosciences?</a></li>
		<li class="page_item page-item-4075"><a href="http://www.jsg.utexas.edu/education/undergraduate/tnt/">The NeoGeo Trip</a></li>
	</ul>
</li>
	<li class="page_item page-item-321 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/education/graduate/">Graduate</a>
	<ul class='children'>
		<li class="page_item page-item-1592"><a href="http://www.jsg.utexas.edu/education/graduate/admissions/">Admissions</a></li>
		<li class="page_item page-item-1622"><a href="http://www.jsg.utexas.edu/education/graduate/degrees-offered/">Degrees Offered</a></li>
		<li class="page_item page-item-6120"><a href="http://www.jsg.utexas.edu/eer/">EER Graduate Program</a></li>
		<li class="page_item page-item-1655"><a href="http://www.jsg.utexas.edu/education/graduate/supervisors/">Find a Supervisor</a></li>
		<li class="page_item page-item-1604"><a href="http://www.jsg.utexas.edu/education/graduate/financial-support/">Financial Support</a></li>
		<li class="page_item page-item-1587"><a href="http://www.jsg.utexas.edu/education/graduate/courses-catalogs/">Courses &amp; Catalogs</a></li>
		<li class="page_item page-item-1610"><a href="http://www.jsg.utexas.edu/education/graduate/external-grants-scholarships/">External Grants &amp; Scholarships</a></li>
		<li class="page_item page-item-2772"><a href="http://www.jsg.utexas.edu/education/graduate/graduate-studies-committee/">Graduate Studies Committee</a></li>
	</ul>
</li>
	<li class="page_item page-item-1615"><a href="http://www.jsg.utexas.edu/education/graduate-rankings/">Rankings</a></li>
	<li class="page_item page-item-4127"><a href="http://www.jsg.utexas.edu/education/student-opportunities/">Student Opportunities</a></li>
	<li class="page_item page-item-1869"><a href="http://www.jsg.utexas.edu/education/student-organizations/">Student Organizations</a></li>
	<li class="page_item page-item-1859"><a href="http://www.jsg.utexas.edu/careers/">Career Center</a></li>
	<li class="page_item page-item-339"><a href="http://www.lib.utexas.edu/geo/" target="_blank">Geology Library</a></li>
	<li class="page_item page-item-5567"><a href="http://www.jsg.utexas.edu/about/holland-family-student-center/">Holland Family Student Center</a></li>
	<li class="page_item page-item-5569"><a href="http://www.jsg.utexas.edu/wir">Writer-in-Residence Services</a></li>
</ul>
</li>
<li class="page_item page-item-37 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/people/">People</a>
<ul class='children'>
	<li class="page_item page-item-2233"><a href="http://www.jsg.utexas.edu/people/postdoctoral-fellows-program/">Distinguished Postdoctoral Fellows Program</a></li>
	<li class="page_item page-item-345"><a href="http://www.jsg.utexas.edu/people/find-an-expert/">Find an Expert</a></li>
	<li class="page_item page-item-3379"><a href="http://www.jsg.utexas.edu/news/scientist-profiles/">Scientist Profiles</a></li>
	<li class="page_item page-item-349 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/people/employment-opportunities/">Employment Opportunities</a>
	<ul class='children'>
		<li class="page_item page-item-6336"><a href="http://www.jsg.utexas.edu/people/employment-opportunities/endowed-chair-in-structural-geology/">Endowed Chair in Structural Geology</a></li>
		<li class="page_item page-item-6316"><a href="http://www.jsg.utexas.edu/people/employment-opportunities/tenure-track-faculty-position-in-sedimentary-geology/">Tenure-track Faculty Position in Sedimentary Geology</a></li>
	</ul>
</li>
	<li class="page_item page-item-6138"><a href="http://www.jsg.utexas.edu/people/jsg-community/">JSG Community</a></li>
</ul>
</li>
<li class="page_item page-item-39 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/outreach/">Outreach</a>
<ul class='children'>
	<li class="page_item page-item-5483"><a href="http://www.jsg.utexas.edu/outreach/for-k12-students/">For K-12 Students</a></li>
	<li class="page_item page-item-5485"><a href="http://www.jsg.utexas.edu/outreach/for-k12-teachers/">For K-12 Teachers</a></li>
	<li class="page_item page-item-5487"><a href="http://www.jsg.utexas.edu/outreach/for-everyone/">For Everyone</a></li>
	<li class="page_item page-item-5489"><a href="http://www.jsg.utexas.edu/outreach/people/">People</a></li>
</ul>
</li>
<li class="page_item page-item-6028 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/news/">News</a>
<ul class='children'>
	<li class="page_item page-item-6032"><a href="http://www.jsg.utexas.edu/news/releases/">Media Releases</a></li>
	<li class="page_item page-item-6034"><a href="http://www.jsg.utexas.edu/news/deans-desk/">Dean&#8217;s Desk</a></li>
	<li class="page_item page-item-6036 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/news/blogs/">Blogs</a>
	<ul class='children'>
		<li class="page_item page-item-6062"><a href="http://www.jsg.utexas.edu/news/blogs/texas-geosciences/">Texas Geosciences</a></li>
		<li class="page_item page-item-6064"><a href="http://www.jsg.utexas.edu/science-yall/">Science Y&#8217;all</a></li>
	</ul>
</li>
	<li class="page_item page-item-6038"><a href="http://www.jsg.utexas.edu/news/in-the-news/">In the News</a></li>
	<li class="page_item page-item-6040"><a href="http://www.jsg.utexas.edu/news/scientist-profiles/">Scientist Profiles</a></li>
	<li class="page_item page-item-6042 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/news/newsletter/">Newsletter</a>
	<ul class='children'>
		<li class="page_item page-item-6066"><a href="http://www.jsg.utexas.edu/news/newsletter/2015/">2015 Newsletter</a></li>
		<li class="page_item page-item-6068"><a href="http://www.jsg.utexas.edu/news/newsletter/2014/">2014 Newsletter</a></li>
		<li class="page_item page-item-6070"><a href="http://www.jsg.utexas.edu/news/newsletter/pdf-archive/">PDF Archive</a></li>
	</ul>
</li>
	<li class="page_item page-item-6044"><a href="http://www.jsg.utexas.edu/about/offices/communications/">Media Contacts</a></li>
</ul>
</li>
<li class="page_item page-item-6030 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/events/">Events</a>
<ul class='children'>
	<li class="page_item page-item-6046"><a href="http://www.jsg.utexas.edu/events/de-ford-lecture-series/">DeFord Lecture Series</a></li>
	<li class="page_item page-item-6048"><a href="http://www.jsg.utexas.edu/events/masters-saturday/">Master&#8217;s Saturday</a></li>
	<li class="page_item page-item-6050 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/events/future-of-geoscience-undergraduate-education/">Heads/Chairs on the Future of Undergraduate Geoscience Education Workshop</a>
	<ul class='children'>
		<li class="page_item page-item-6072"><a href="http://www.jsg.utexas.edu/events/future-of-geoscience-undergraduate-education/summit-materials-powerpoints-and-webcast-archive/">Summit Materials, PowerPoints and Webcast Archive</a></li>
		<li class="page_item page-item-6074"><a href="http://www.jsg.utexas.edu/events/future-of-geoscience-undergraduate-education/background-reading/">Background Reading</a></li>
		<li class="page_item page-item-6076"><a href="http://www.jsg.utexas.edu/events/future-of-geoscience-undergraduate-education/agenda/">Agenda</a></li>
	</ul>
</li>
	<li class="page_item page-item-6052"><a href="http://www.jsg.utexas.edu/events/graduation/">Graduation</a></li>
	<li class="page_item page-item-6054"><a href="http://www.jsg.utexas.edu/events/distinguished-lectures/">Distinguished Lectures</a></li>
	<li class="page_item page-item-6056 page_item_has_children"><span class="nav-click"><i class="fa fa-chevron-down"></i></span><a href="http://www.jsg.utexas.edu/events/association-meetings/">Association Meetings</a>
	<ul class='children'>
		<li class="page_item page-item-6078"><a href="http://www.jsg.utexas.edu/events/association-meetings/gsa-2014/">GSA 2014</a></li>
		<li class="page_item page-item-6080"><a href="http://www.jsg.utexas.edu/events/association-meetings/seg-2012/">SEG 2012</a></li>
		<li class="page_item page-item-6082"><a href="http://www.jsg.utexas.edu/events/association-meetings/gsa-2012/">GSA 2012</a></li>
		<li class="page_item page-item-6084"><a href="http://www.jsg.utexas.edu/events/association-meetings/2011-meetings/">2011 Meetings</a></li>
	</ul>
</li>
	<li class="page_item page-item-6058"><a href="http://www.jsg.utexas.edu/dgs-admin/vehicle-reservation-calendar/">DGS Vehicle Reservation Calendar</a></li>
	<li class="page_item page-item-6060"><a href="http://www.jsg.utexas.edu/events/submit-an-event/">Submit an Event</a></li>
</ul>
</li>
				
				</ul>
		
			</div>
	
	
			<div class="off-canvas-content" data-off-canvas-content>
	
		
			    <div id="skip-link">
			      <a href="#page-content" class="element-invisible">Skip to main content</a>
			    </div>
			         	
			              	
			    <header class="jsg-header">
			  
			      <div class="row full-width color-bar">
				    <div class="columns small-12">
				        <div class="search-full-bar text-center">
	<form method="get" id="searchform" action="/search/">
		<input type="text" name="query" placeholder="Type Your Text & Hit Enter" autocomplete="off">
		<input type="hidden" name="search" value="1">
		<a href="#" class="search-close"></a>
	</form>
</div>				    </div>
				  </div>
			
				  <div id="topnav-bar" class="show-for-medium-large">
				    <div class="row">
				      <div class="columns small-12">
				        <div class="topnav">
						  <div class="topnav-peeps"><a href="/education/" class="button topnav-peep">Prospective Students</a><a href="/people/jsg-community/" class="button topnav-peep">JSG Community</a><a href="/alumni/" class="button topnav-peep">Alumni & Friends</a><a href="/careers/for-employers/" class="button topnav-peep">Recruiters & Companies</a></div>
						  
						  <div class="topnav-links"><a href="#search" class="button search-open"><i class="fa fa-search" aria-hidden="true"></i> Search</a><a href="/alumni/support/ways-to-give/" class="button">Make a Gift <i class="fa fa-chevron-right" aria-hidden="true"></i></a></div>
						  
				        </div>
				      </div>
				    </div>
				  </div>
				  
			      <div class="row full-width">
			        <div class="small-12">
			          <div class="header-overlay"></div>
			        </div>
			      </div>
			  
			      <div class="row logo-bar">
			        <div class="logo">
			          <div class="columns small-8 medium-4">
			            <a href="/"><img src="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/img/jsg-logo-full-white.png" width="300" height="61" alt="Jackson School of Geosciences" class="jsg-logo"></a>
			          </div>
			          <div class="columns small-4 medium-8 show-for-medium-large">
			            <div class="container-nav">
			              <nav class="main-nav" role="navigation">
			                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav main-menu"><li id="menu-item-5405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5405"><a href="http://www.jsg.utexas.edu/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-5607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5607"><a href="http://www.jsg.utexas.edu/about/deans-welcome/">Dean&#8217;s Welcome</a></li>
	<li id="menu-item-5610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5610"><a href="http://www.jsg.utexas.edu/about/mission-vision/">Mission &#038; Vision</a></li>
	<li id="menu-item-5612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5612"><a href="http://www.jsg.utexas.edu/about/leadership/">Leadership</a></li>
	<li id="menu-item-5609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5609"><a href="http://www.jsg.utexas.edu/about/departments-research-units/">Departments &#038; Units</a></li>
	<li id="menu-item-5611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5611"><a href="http://www.jsg.utexas.edu/about/contacts/">Contacts</a></li>
	<li id="menu-item-5613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5613"><a href="http://www.jsg.utexas.edu/about/directions-maps/">Directions &#038; Maps</a></li>
</ul>
</li>
<li id="menu-item-5394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5394"><a href="http://www.jsg.utexas.edu/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-5615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5615"><a href="http://www.jsg.utexas.edu/research/themes/">Research Themes</a></li>
	<li id="menu-item-5617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5617"><a href="http://www.jsg.utexas.edu/research/programs-centers/">Programs &#038; Centers</a></li>
	<li id="menu-item-5618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5618"><a href="http://www.jsg.utexas.edu/research/facilities/">Facilities &#038; Equipment</a></li>
	<li id="menu-item-5619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5619"><a href="http://www.jsg.utexas.edu/research/industry-collaborations/">Industry Collaborations</a></li>
	<li id="menu-item-5620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5620"><a href="http://www.jsg.utexas.edu/research/find-an-expert/">Find an Expert</a></li>
</ul>
</li>
<li id="menu-item-5395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5395"><a href="http://www.jsg.utexas.edu/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-5622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5622"><a href="http://www.jsg.utexas.edu/education/undergraduate/">Undergraduate</a></li>
	<li id="menu-item-5623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5623"><a href="http://www.jsg.utexas.edu/education/graduate/">Graduate</a></li>
	<li id="menu-item-5625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5625"><a href="http://www.jsg.utexas.edu/education/graduate-rankings/">Rankings</a></li>
	<li id="menu-item-5626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5626"><a href="http://www.jsg.utexas.edu/education/student-opportunities/">Student Opportunities</a></li>
	<li id="menu-item-5621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5621"><a href="http://www.jsg.utexas.edu/education/student-organizations/">Student Organizations</a></li>
	<li id="menu-item-5624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5624"><a href="http://www.jsg.utexas.edu/wir">Writer-in-Residence Services</a></li>
</ul>
</li>
<li id="menu-item-5396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5396"><a href="http://www.jsg.utexas.edu/people/">People</a>
<ul class="sub-menu">
	<li id="menu-item-6192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6192"><a href="http://www.jsg.utexas.edu/people/">JSG Directory</a></li>
	<li id="menu-item-5628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5628"><a href="http://www.jsg.utexas.edu/people/find-an-expert/">Find an Expert</a></li>
	<li id="menu-item-5629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5629"><a href="http://www.jsg.utexas.edu/news/scientist-profiles/">Scientist Profiles</a></li>
	<li id="menu-item-5627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5627"><a href="http://www.jsg.utexas.edu/people/postdoctoral-fellows-program/">Distinguished Postdoctoral Fellows Program</a></li>
	<li id="menu-item-5630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5630"><a href="http://www.jsg.utexas.edu/people/employment-opportunities/">Employment Opportunities</a></li>
</ul>
</li>
<li id="menu-item-5397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5397"><a href="http://www.jsg.utexas.edu/outreach/">Outreach</a>
<ul class="sub-menu">
	<li id="menu-item-5632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5632"><a href="http://www.jsg.utexas.edu/outreach/for-k12-students/">For K-12 Students</a></li>
	<li id="menu-item-5631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5631"><a href="http://www.jsg.utexas.edu/outreach/for-k12-teachers/">For K-12 Teachers</a></li>
	<li id="menu-item-5633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5633"><a href="http://www.jsg.utexas.edu/outreach/for-everyone/">For Everyone</a></li>
	<li id="menu-item-5634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5634"><a href="http://www.jsg.utexas.edu/outreach/people/">People</a></li>
</ul>
</li>
<li id="menu-item-5367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5367"><a href="http://www.jsg.utexas.edu/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-5635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5635"><a href="http://www.jsg.utexas.edu/news/releases/">Media Releases</a></li>
	<li id="menu-item-5636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5636"><a href="http://www.jsg.utexas.edu/news/deans-desk/">Dean&#8217;s Desk</a></li>
	<li id="menu-item-5637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5637"><a href="http://www.jsg.utexas.edu/news/blogs/">Blogs</a></li>
	<li id="menu-item-5638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5638"><a href="http://www.jsg.utexas.edu/news/in-the-news/">In the News</a></li>
	<li id="menu-item-5639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5639"><a href="http://www.jsg.utexas.edu/news/newsletter/">Newsletter</a></li>
	<li id="menu-item-5811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5811"><a href="http://www.jsg.utexas.edu/news/media-contacts/">Media Contacts</a></li>
</ul>
</li>
<li id="menu-item-5369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5369"><a href="http://www.jsg.utexas.edu/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-5640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5640"><a href="http://www.jsg.utexas.edu/events/de-ford-lecture-series/">DeFord Lecture Series</a></li>
	<li id="menu-item-5641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5641"><a href="http://www.jsg.utexas.edu/events/masters-saturday/">Master&#8217;s Saturday</a></li>
	<li id="menu-item-5642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5642"><a href="http://www.jsg.utexas.edu/events/graduation/">Graduation</a></li>
	<li id="menu-item-5643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5643"><a href="http://www.jsg.utexas.edu/events/distinguished-lectures/">Distinguished Lectures</a></li>
	<li id="menu-item-5644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5644"><a href="http://www.jsg.utexas.edu/events/association-meetings/">Association Meetings</a></li>
	<li id="menu-item-5812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5812"><a href="http://www.jsg.utexas.edu/events/future-of-geoscience-undergraduate-education/">The Future of Undergraduate Geoscience Education</a></li>
</ul>
</li>
</ul></div>			      		  </nav>
			            </div>
			          </div>
			        <a href="#" class="hamburger-nav" data-open="offCanvas"><span class="hiddenText">Menu</span><i class="fa fa-bars" aria-hidden="true"></i></a>
			        </div>
			      </div>
			      
			    </header>
			    
			    								    			    
			    
				

    
    <div class="row full-width jumbotron">
	    <div class="large-12 columns img" style="background-image: url(http://www.jsg.utexas.edu/news/files/newsletter-big-1.jpg);background-position:50% 95%">
	      <div class="text">
	      	<div class="text-block">
			  <h1>News</h1>
	          <h5>Stay up-to-date with JSG</h5>
	        </div>
	      </div>
	    </div>
	  </div>
	  




	<div class="row main-top" style="position: relative">
		<div class="columns small-12">
			<div style="position:absolute;top:-90px;left:0;z-index:1002;height:95px;width:100%;background:#fff;-moz-background-clip: padding-box;-webkit-background-clip: padding-box;background-clip: padding-box;zoom:1;"></div>
			
			<div style="position:absolute;top:-70px;left:10px;z-index:1004;height:70px;background:#fff"></div>
		</div>
	</div>
	
	<!--<div class="row main-top-2" style="position: relative;margin-left:0">
		<div class="columns small-12">
			<div style="position:absolute;top:-90px;left:0;z-index:1002;height:95px;width:100%;background:#fff;-moz-background-clip: padding-box;-webkit-background-clip: padding-box;background-clip: padding-box;zoom:1;"></div>
			
			<div style="position:absolute;top:-70px;left:10px;z-index:1004;height:70px;background:#fff"></div>
		</div>
	</div>-->
	
	<div class="row full-width" style="position: relative">
		<div class="columns small-12">
			<div style="position:absolute;top:-10px;left:0;z-index:1001;height:10px;width:100%;background:#fff;border-top:10px solid rgba(255, 255, 255, 0.5);border-bottom:0;-moz-background-clip: padding-box;-webkit-background-clip: padding-box;background-clip: padding-box;border-left-width: 11px;"></div>
		</div>
	</div>

			
		    
<div class="stories" id="post-11074">
	<div class="row">
		<div class="story">
			<div class="small-12 large-9 columns">
				<div class="story-text">
					<div class="breadcrumbs show-for-large">

		  	<ul>
		  	<li><a href="/">Home</a></li>
		  	<li><a href="http://www.jsg.utexas.edu/news/">News</a></li><li>Moon’s Crust Underwent Resurfacing After...</li>		</ul>
		
</div>					
					<div id="main-content">
					
						<h1>Moon’s Crust Underwent Resurfacing After Forming from Magma Ocean</h1>						<p class="story-date">November 21, 2017</p>
						<div class="social-share"><a href="https://twitter.com/intent/tweet?text=Moon’s%20Crust%20Underwent%20Resurfacing%20After%20Forming%20from%20Magma%20Ocean&amp;url=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F&amp;title=Moon’s%20Crust%20Underwent%20Resurfacing%20After%20Forming%20from%20Magma%20Ocean" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i> LinkedIn</a></div>						<p><em></em></p>
						<figure id="attachment_11075" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.jsg.utexas.edu/news/files/moon_draft_final.jpg"><img class="wp-image-11075 size-large" src="http://www.jsg.utexas.edu/news/files/moon_draft_final-840x413.jpg" alt="" width="640" height="315" srcset="http://www.jsg.utexas.edu/news/files/moon_draft_final-840x413.jpg 840w, http://www.jsg.utexas.edu/news/files/moon_draft_final-400x197.jpg 400w, http://www.jsg.utexas.edu/news/files/moon_draft_final-768x378.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text"><em>The University of Texas at Austin/Jackson School of Geosciences</em></figcaption></figure>
<p>The Earth’s Moon had a rough start in life. Formed from a chunk of the Earth that was lopped off during a planetary collision, it spent its early years covered by a roiling global ocean of molten magma before cooling and forming the serene surface we know today.</p>
<p>A research team led by The University of Texas at Austin Jackson School of Geosciences took to the lab to recreate the magmatic melt that once formed the lunar surface and uncovered new insights on how the modern moonscape came to be. Their study shows that the Moon’s crust initially formed from rock floating to the surface of the magma ocean and cooling. However, the team also found that one of the great mysteries of the lunar body’s formation – how it could develop a crust composed largely of just one mineral – cannot be explained by the initial crust formation and must have been the result of some secondary event.</p>
<figure id="attachment_11076" style="width: 176px" class="wp-caption alignright"><a href="http://www.jsg.utexas.edu/news/files/NicDygert_headshot.jpg"><img class=" wp-image-11076" src="http://www.jsg.utexas.edu/news/files/NicDygert_headshot-510x600.jpg" alt="" width="176" height="207" srcset="http://www.jsg.utexas.edu/news/files/NicDygert_headshot-510x600.jpg 510w, http://www.jsg.utexas.edu/news/files/NicDygert_headshot-243x286.jpg 243w, http://www.jsg.utexas.edu/news/files/NicDygert_headshot-768x903.jpg 768w, http://www.jsg.utexas.edu/news/files/NicDygert_headshot.jpg 958w" sizes="(max-width: 176px) 100vw, 176px" /></a><figcaption class="wp-caption-text">Nick Dygert, an assistant professor of petrology and geochemistry at the University of Tennessee Knoxville. He conducted the moon magma research as a postdoc at the University of Texas at Austin Jackson School of Geosciences.</figcaption></figure>
<p>The results were published on Nov. 21 in <a href="http://onlinelibrary.wiley.com/doi/10.1002/2017GL075703/abstract">Geophysical Research Letters</a>.</p>
<p>“It’s fascinating to me that there could be a body as big as the Moon that was completely molten,” said Nick Dygert, an assistant professor at the University of Tennessee, Knoxville who led the research while a postdoctoral researcher in the Jackson School’s Department of Geological Sciences. “That we can run these simple experiments, in these tiny little capsules here on Earth and make first order predictions about how such a large body would have evolved is one of the really exciting things about mineral physics.”</p>
<p>Dygert collaborated with Jackson School Associate Professor Jung-Fu Lin, Professor James Gardner and Ph.D. student Edward Marshall, as well as Yoshio Kono, a beamline scientist at the Geophysical Laboratory at the Carnegie Institution of Washington.</p>
<p>Large portions of the Moon’s crust are made up almost entirely of a single mineral. In these sections, 98 percent of the crust is plagioclase. According to the prevailing theory, which this study calls into question, the purity is due to plagioclase floating to the surface of the magma ocean over hundreds of millions of years and solidifying into the Moon’s crust. This theory hinges on the magma ocean having a specific viscosity, a term related to the magma’s “gooiness,” that would allow plagioclase to separate from other dense minerals it crystallized with and rise to the top.</p>
<figure id="attachment_11077" style="width: 281px" class="wp-caption alignleft"><a href="http://www.jsg.utexas.edu/news/files/ball-falling.gif"><img class=" wp-image-11077" src="http://www.jsg.utexas.edu/news/files/ball-falling.gif" alt="" width="281" height="267" /></a><figcaption class="wp-caption-text">A video clip of a melt-resistant sphere falling through a magma sample. The researchers calculated the viscosity of the magma sample by measuring how quickly the sphere sunk through the magma. <em>Nick Dygert.</em></figcaption></figure>
<p>Dygert decided to test the plausibility of the theory by measuring the viscosity of lunar magma directly. The feat involved using a high-pressure apparatus called a synchrotron to shoot a concentrated beam of high-energy X-rays into a sample of mineral powders and flash melting them into magma. The researchers then measured the time it took for a melt-resistant sphere to sink through the magma.</p>
<p>“Previously, there had not been any laboratory data to support models,” said Lin. “So this is really the first time we have reliable laboratory experimental results to understand how the Moon’s crust and interior formed.”</p>
<p>The experiment found that the magma melt had a very low viscosity, somewhere between that of olive oil and corn syrup at room temperature, a value that would have supported plagioclase flotation. However, it would have also led to mixing of plagioclase with the magma, a process that would trap other minerals in between the plagioclase crystals, creating an impure crust on the lunar surface. Because satellite-based investigations demonstrate that a significant portion of the crust on the Moon’s surface is pure, a secondary process must have resurfaced the Moon, exposing a deeper, younger, purer layer of crust. Dygert said the results support a “crustal overturn” on the lunar surface where the old mixed crust was replaced with young, buoyant, hot deposits of pure plagioclase. The older crust could have also been eroded away by asteroids slamming into the Moon’s surface.</p>
<figure id="attachment_11078" style="width: 640px" class="wp-caption aligncenter"><a href="http://www.jsg.utexas.edu/news/files/PEApparatus.jpg"><img class="wp-image-11078 size-large" src="http://www.jsg.utexas.edu/news/files/PEApparatus-840x190.jpg" alt="" width="640" height="145" srcset="http://www.jsg.utexas.edu/news/files/PEApparatus-840x190.jpg 840w, http://www.jsg.utexas.edu/news/files/PEApparatus-400x91.jpg 400w, http://www.jsg.utexas.edu/news/files/PEApparatus-768x174.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">The experimental apparatus in the synchrotron facility. The researchers used the machine to recreate moon magma in the lab. <em>Nick Dygert</em>.</figcaption></figure>
<p>Dygert said the study’s results exemplify how small-scale experiments can lead to large-scale understanding of geological processes that build planetary bodies in our solar system and others.</p>
<p>“I view the Moon as a planetary lab,” Dygert said. “It’s so small that it cooled quickly, and there’s no atmosphere or plate tectonics to wipe out the earliest processes of planetary evolution. The concepts described here could be applicable to just about any planet.”</p>
<p><strong>For more information, contact: <a href="mailto:anton.caputo@jsg.utexas.edu">Anton Caputo</a>, Jackson School of Geosciences, 512-232-9623; <a href="mailto:mkortsha@jsg.utexas.edu">Monica Kortsha</a>, Jackson School of Geosciences, 512-471-2241</strong></p>
					
					</div>
					
					<div class="social-share"><a href="https://twitter.com/intent/tweet?text=Moon’s%20Crust%20Underwent%20Resurfacing%20After%20Forming%20from%20Magma%20Ocean&amp;url=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.jsg.utexas.edu%2Fnews%2F2017%2F11%2Fmoons-crust-underwent-resurfacing-after-forming-from-magma-ocean%2F&amp;title=Moon’s%20Crust%20Underwent%20Resurfacing%20After%20Forming%20from%20Magma%20Ocean" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i> LinkedIn</a></div>					<br>
					<div class="tags">Tags: <a href="http://www.jsg.utexas.edu/news/tag/magma/" rel="tag">magma</a>, <a href="http://www.jsg.utexas.edu/news/tag/moon/" rel="tag">Moon</a>, <a href="http://www.jsg.utexas.edu/news/tag/nick-dygert/" rel="tag">Nick Dygert</a>, <a href="http://www.jsg.utexas.edu/news/tag/planetary-sciences/" rel="tag">Planetary Sciences</a></div>
				</div>
			</div>
			<div class="large-3 columns show-for-large">
				
<div class="sidebar">

			<ul class="menu vertical">
			<li class="menu-parent"><a href="http://www.jsg.utexas.edu/news">News</a></li>
			<li class="page_item page-item-9822"><a href="http://www.jsg.utexas.edu/news/releases/">Media Releases</a></li>
<li class="page_item page-item-9824"><a href="http://www.jsg.utexas.edu/news/deans-desk/">Dean&#8217;s Desk</a></li>
<li class="page_item page-item-9826"><a href="http://www.jsg.utexas.edu/news/blogs/">Blogs</a></li>
<li class="page_item page-item-9832"><a href="http://www.jsg.utexas.edu/news/in-the-news/">In the News</a></li>
<li class="page_item page-item-9834"><a href="http://www.jsg.utexas.edu/news/scientist-profiles/">Scientist Profiles</a></li>
<li class="page_item page-item-9836"><a href="http://www.jsg.utexas.edu/news/newsletter/">Newsletter</a></li>
<li class="page_item page-item-29"><a href="http://www.jsg.utexas.edu/about/offices/communications/">Media Contacts</a></li>
		</ul>
		
		<div class="archives">
		<h3>Media Releases</h3>
		<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;" title="Archives">
			<option value="">Select Month</option> 
				<option value='http://www.jsg.utexas.edu/news/2017/11/'> November 2017 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/10/'> October 2017 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/09/'> September 2017 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/06/'> June 2017 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/04/'> April 2017 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/03/'> March 2017 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/02/'> February 2017 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2017/01/'> January 2017 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/12/'> December 2016 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/07/'> July 2016 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/06/'> June 2016 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/02/'> February 2016 &nbsp;(6)</option>
	<option value='http://www.jsg.utexas.edu/news/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/11/'> November 2015 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/10/'> October 2015 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/06/'> June 2015 &nbsp;(6)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/05/'> May 2015 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/04/'> April 2015 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/03/'> March 2015 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/02/'> February 2015 &nbsp;(6)</option>
	<option value='http://www.jsg.utexas.edu/news/2015/01/'> January 2015 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/10/'> October 2014 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/09/'> September 2014 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/08/'> August 2014 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/07/'> July 2014 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/06/'> June 2014 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/05/'> May 2014 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/04/'> April 2014 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/02/'> February 2014 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2014/01/'> January 2014 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/12/'> December 2013 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/11/'> November 2013 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/09/'> September 2013 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/08/'> August 2013 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/07/'> July 2013 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/06/'> June 2013 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/05/'> May 2013 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/04/'> April 2013 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/03/'> March 2013 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/02/'> February 2013 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2013/01/'> January 2013 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/11/'> November 2012 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/10/'> October 2012 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/09/'> September 2012 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/08/'> August 2012 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/07/'> July 2012 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/06/'> June 2012 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/05/'> May 2012 &nbsp;(6)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/04/'> April 2012 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/03/'> March 2012 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/02/'> February 2012 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2012/01/'> January 2012 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/12/'> December 2011 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/11/'> November 2011 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/10/'> October 2011 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/08/'> August 2011 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/07/'> July 2011 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/06/'> June 2011 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/05/'> May 2011 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/04/'> April 2011 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/03/'> March 2011 &nbsp;(13)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/02/'> February 2011 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2011/01/'> January 2011 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/12/'> December 2010 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/11/'> November 2010 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/10/'> October 2010 &nbsp;(6)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/09/'> September 2010 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/08/'> August 2010 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/07/'> July 2010 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/06/'> June 2010 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/05/'> May 2010 &nbsp;(6)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/04/'> April 2010 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/03/'> March 2010 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/02/'> February 2010 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2010/01/'> January 2010 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/12/'> December 2009 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/11/'> November 2009 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/10/'> October 2009 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/09/'> September 2009 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/08/'> August 2009 &nbsp;(8)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/06/'> June 2009 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/05/'> May 2009 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/04/'> April 2009 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/03/'> March 2009 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/02/'> February 2009 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2009/01/'> January 2009 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/12/'> December 2008 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/11/'> November 2008 &nbsp;(3)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/10/'> October 2008 &nbsp;(10)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/09/'> September 2008 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/08/'> August 2008 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/07/'> July 2008 &nbsp;(7)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/05/'> May 2008 &nbsp;(8)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/04/'> April 2008 &nbsp;(5)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/03/'> March 2008 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/02/'> February 2008 &nbsp;(6)</option>
	<option value='http://www.jsg.utexas.edu/news/2008/01/'> January 2008 &nbsp;(8)</option>
	<option value='http://www.jsg.utexas.edu/news/2007/12/'> December 2007 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2007/11/'> November 2007 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2007/10/'> October 2007 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2007/09/'> September 2007 &nbsp;(8)</option>
	<option value='http://www.jsg.utexas.edu/news/2007/05/'> May 2007 &nbsp;(2)</option>
	<option value='http://www.jsg.utexas.edu/news/2007/01/'> January 2007 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2006/12/'> December 2006 &nbsp;(4)</option>
	<option value='http://www.jsg.utexas.edu/news/2006/10/'> October 2006 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2006/01/'> January 2006 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2005/08/'> August 2005 &nbsp;(1)</option>
	<option value='http://www.jsg.utexas.edu/news/2003/09/'> September 2003 &nbsp;(1)</option>
		</select>
	</div>
	
	<div class="twitter">
		<h3>Twitter</h3>
		<a class="twitter-timeline" data-width="285" data-height="800" data-tweet-limit="3" data-dnt="true" data-link-color="#bf5700" href="https://twitter.com/txgeosciences">Tweets by txgeosciences</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	</div>
	
</div>			</div>
		</div>
	</div>
</div>


<div class="view-more-posts expanded large button-group">
  <a href="http://www.jsg.utexas.edu/news/2017/11/memorials-4/" class="button"><i class='fa fa-chevron-left'></i> Older Post</a>
  <a href="http://www.jsg.utexas.edu/news/2017/11/pacific-northwest-may-be-at-most-risk-for-the-big-one-because-of-seafloor-sediments/" class="button">Newer Post <i class='fa fa-chevron-right'></i></a>
</div>
					



			<div class="full-width container-footer">
				<div class="grid-width">
			      	
			      	<div class="row">
			      		<div class="small-12 columns">
			      			<div id="logo">
			      				<a href="/" class="jsg-logo"><img src="https://www.jsg.utexas.edu/wp-content/themes/science-yall/img/jsg-logo.png" width="300" height="60" alt="Jackson School of Geosciences" class="logo-image"></a>
			      			</div>
			        	</div>
			        </div>
			      	<div class="row">
			      		<div class="small-12 medium-3 columns">
				        	<div class="footer-column address">
				        		<strong>Mailing Address</strong><br>
					          	Jackson School of Geosciences<br>
					          	2305 Speedway Stop C1160<br>
					          	Austin, TX 78712-1692<br><br>
						    	<strong>Phone</strong><br>
						    	(512) 471-6048<br><br>
				          		
				          		<a href="/alumni/support/ways-to-give/" class="button">Make a Gift <i class="fa fa-chevron-right" aria-hidden="true"></i></a>
				        	</div>
				      	</div>
				      
						<div class="small-12 medium-3 columns">
							<div class="footer-column">
								<h4>Departments & Units</h4>
								<ul class="footer-links" role="menu">
									<li><a href="http://www.jsg.utexas.edu/dgs/">Department of Geological Sciences</a></li>
									<li><a href="http://www.beg.utexas.edu/">Bureau of Economic Geology</a></li>
									<li><a href="http://ig.utexas.edu/">Institute for Geophysics</a></li>
								</ul>
							</div> 
						</div>
					  
						<div class="small-12 medium-3 columns">
							<div class="footer-column">
								<h4>Administration &<br>College Offices</h4>
								<ul class="footer-links" role="menu">
									<li class="helpful-link-item"><a href="/about/leadership/" class="helpful-link">College Leadership</a></li>
									<!--<li class="helpful-link-item"><a href="/about/offices/student-services/" class="helpful-link">Student Services</a></li>-->
									<li class="helpful-link-item"><a href="/alumni/" class="helpful-link">Development and Alumni Relations</a></li>
									<li class="helpful-link-item"><a href="/careers/" class="helpful-link">Career Services</a></li>
									<!--<li class="helpful-link-item"><a href="/about/offices/business-services" class="helpful-link">Business Services</a></li>-->
									<li class="helpful-link-item"><a href="/about/offices/communications/" class="helpful-link">Office of Communications</a></li>
									<li class="helpful-link-item"><a href="/about/offices/information-technology/" class="helpful-link">Information Technology Office</a></li>
								</ul>
							</div> 
						</div>
					  
						<div class="small-12 medium-3 columns">
							<div class="footer-column">
								<h4>Helpful Links</h4>
								<ul class="footer-links" role="menu">
									<li class="helpful-link-item"><a class="helpful-link" href="http://www.utexas.edu">UT Austin</a></li>
									<li class="helpful-link-item"><a class="helpful-link" href="https://utdirect.utexas.edu">UT Direct</a></li>
									<li class="helpful-link-item"><a class="helpful-link" href="http://emergency.utexas.edu">Emergency Information</a></li>
									<li class="helpful-link-item"><a class="helpful-link" href="/help">IT Help</a></li>
									<li class="helpful-link-item"><a class="helpful-link" href="/people">JSG Directory</a></li>
									<li class="helpful-link-item"><a href="https://apps.jsg.utexas.edu/profiles" class="helpful-link">JSG Profiles</a></li>
									<li class="helpful-link-item"><a href="/about/contacts/" class="helpful-link">Contact Us</a></li>
								</ul>
							</div> 
						</div>
					</div>
				    
				</div>
			</div>
			
			
			<div class="row full-width container-copyright">
				<div class="grid-width">
					<div class="columns small-12 large-6 large-push-6">
				  		<div class="footer-social">
						    <a class="social" href="http://www.facebook.com/UTJSG"><span class="fa fa-facebook"></span></a>
						    <a class="social" href="https://twitter.com/txgeosciences"><span class="fa fa-twitter"></span></a>
							<a class="social" href="http://www.youtube.com/user/JSGUTAUSTIN"><span class="fa fa-youtube"></span></a>
							<a class="social" href="http://www.jsg.utexas.edu/news/feed"><span class="fa fa-rss-square"></span></a>
						</div>
				  	</div>
				  	
				  	<div class="columns small-12 large-6 large-pull-6">
				  		<div class="copyright">&copy; 2017 Jackson School of Geosciences, <span class="show-for-small-only"><br></span>The University of Texas at Austin<br><br><a href="https://cio.utexas.edu/policies/web-privacy">Web Privacy Policy</a> &nbsp; | &nbsp;<a href="https://cio.utexas.edu/policies/web-accessibility">Web Accessibility Policy</a> &nbsp; | &nbsp;<a href="https://get.adobe.com/reader/">Adobe Reader</a></div>
					</div>
				</div>
			</div>
			
			
				<script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
				<script type="text/javascript" src="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/js/foundation.min.js"></script>
				<script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
				<script src="http://www.jsg.utexas.edu/wp-content/themes/jsg-f6/js/responsive-tables.js"></script>
				
			    <script>
			    $(document).foundation();
			
			    (function($) {
			
					$(function() {
					
						$('.nav-click').on('click', function(e){
							e.preventDefault();
							$(this).toggleClass('open');
							$(this).parent().children('.children').toggleClass('open').toggle();
							$(this).children('.fa').toggleClass('fa-chevron-down');
							$(this).children('.fa').toggleClass('fa-chevron-up');
						});
			    	
						var $mainCarousel = $('.main-carousel');
						
						if($mainCarousel.length) {
							$mainCarousel.removeClass('is-hidden');
							$mainCarousel[0].offsetHeight;
							$mainCarousel.flickity({
							  cellSelector: '.carousel-cell',
							  imagesLoaded: true,
							  autoPlay: 6000,
							  wrapAround: true,
							  pageDots: true
							});
						}
						
						var $carousel = $('.carousel');
						
						if($carousel.length) {
							$carousel.removeClass('is-hidden');
							$carousel[0].offsetHeight;
							$carousel.flickity({
							  cellSelector: '.carousel-cell',
							  imagesLoaded: true,
							  autoPlay: 6000,
							  wrapAround: true,
							  setGallerySize: false
							});
						}
				    
						$('.hamburger-nav, .overlay-close').on('click', function(e) {
				    		$('.menu-overlay').toggleClass('open');
				    		e.preventDefault();
				    	});
						
						$('.social-share a').click(function(e) {
							e.preventDefault();
							
							var width  = 575,
							    height = 400,
							    left   = ($(window).width()  - width)  / 2,
							    top    = ($(window).height() - height) / 2,
							    url    = this.href,
							    opts   = 'status=1' +
							             ',width='  + width  +
							             ',height=' + height +
							             ',top='    + top    +
							             ',left='   + left;
						
							window.open(url, 'social_share', opts);
						
							return false;
						});
						
						
						$this = $('.main-menu .menu-item-has-children');
						
						$this.on('mouseenter', function(e) {
							e.stopImmediatePropagation();
							$(this).find('>.sub-menu').removeClass('open');
							$(this).find('>.sub-menu').addClass('open');
						});
						
						$this.on('mouseleave', function(e) {
							$(this).find('>.sub-menu').removeClass('open');
						});
						
						
						$('.search-open').on('click', function(e) {
							e.preventDefault();
							$('.color-bar > div').addClass('open');
							$('.search-close').addClass('open');
							$('.search-full-bar input').addClass('open').focus();
							$('.header-overlay').addClass('open');
							$('#topnav-bar').addClass('open');
						});
						
						$('.search-close').on('click', function(e) {
							e.preventDefault();
							$('.color-bar > div').removeClass('open');
							$('.search-close').removeClass('open');
							$('.search-full-bar input').removeClass('open');
							$('.header-overlay').removeClass('open');
							$('#topnav-bar').removeClass('open');
							$('.color-bar input').val('');
						});
						
					});
					
			    })(jQuery);
			    
			    </script>
			    
			    <script type='text/javascript' src='http://www.jsg.utexas.edu/news/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.jsg.utexas.edu/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jsg.utexas.edu/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jsg.utexas.edu/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.jsg.utexas.edu/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.jsg.utexas.edu/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
    
    		</div>
    
    	</div>
    
    </div>
    
  </body>
</html>